现在的位置: 首页 > 安全 > 正文

RHSA-2019:0230-高危: polkit 安全更新

2020年03月20日 安全 ⁄ 共 69字 ⁄ 字号 暂无评论

CVE-2019-6133
7.3
通过PID reuse和non-atomic fork进行临时auth劫持

修复:
yum update polkit

抱歉!评论已关闭.